「PHPMailer」の脆弱性、「WordPress」などでは悪用されない?

Posted by admin in : Categories: WordPress お知らせ

      

PHPライブラリ「PHPMailer」に脆弱性が見つかった問題で、同ライブラリを利用する「WordPress」「Joomla!」「Drupal」いずれも、コア部分では脆弱性を悪用される懸念がないことがわかった。:Security NEXT

情報源: 【セキュリティ ニュース】「PHPMailer」の脆弱性、「WordPress」などでは悪用できず(1ページ目 / 全1ページ):Security NEXT

いずれにせよ、最新版にアップグレードしておくことは重要なことです。
近日中にリリースされるであろう、改良版へ更新する準備をしておきましょう!

 

Comments are closed.

Address

〒515-2332 三重県松阪市嬉野津屋城町1355-4
Phone: 0598-30-5698
Mobile:080-6929-0023

Email: webmaster@aquacube.biz
Website: www.aquacube.biz
Facebook Twitter Rss

お問い合わせ

Translate »